close
چت روم
ارسال پیام انبوه از طریق وایبر

read more

سیستم عامل و سخت افزار مورد نیاز برای نصب وایبر دسکتاپ (Viber Desktop)

ابتدا مطمئن شوید یکی از موارد زیر در تلفن همراه شما نصب شده است :

  • Android – Viber 3.0, or higher
  • iPhone – Viber 3.0, or higher
  • Blackberry – Viber 2.4 (does not support call transfers to Viber for Desktop), or higher
  • Windows Phone ۸ – Viber 2.2.3 (partial compatibility, may encounter sync issues), or higher
  • S60 – No minimum Viber version requirement (partial compatibility, may encounter sync issues)

 


سیستم عامل و سخت افزار مورد نیاز برای نصب وایبر دسکتاپ (Viber Desktop)